API sandbox

From Adélie Linux

JavaScript is required to use the API sandbox.